<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.divosea.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.divosea.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.divosea.com';var et_post_id='35523';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Il a ouvert ses portes ! - Divosea</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.divosea.com/il-a-ouvert-ses-portes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il a ouvert ses portes ! - Divosea" />
<meta property="og:description" content="L&#8217;événement annuel que nous attendons tous a ouvert ses portes, et malgré les difficultés de transports, dès ce premier jour du vendredi 10 janvier, des passionnés arpentaient les allées du salon et scrutaient les stands. Quel meilleur lieu pour l&#8217;équipe de DIVOSEA pour vous souhaiter une année riche en bulles joyeuses ! Notre coup de &hellip;" />
<meta property="og:url" content="https://www.divosea.com/il-a-ouvert-ses-portes/" />
<meta property="og:site_name" content="Divosea" />
<meta property="article:publisher" content="https://www.facebook.com/lesamisdeplongeursinternational/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-11T07:45:50+00:00" />
<meta property="article:modified_time" content="2020-01-13T14:40:46+00:00" />
<meta property="og:updated_time" content="2020-01-13T14:40:46+00:00" />
<meta property="og:image" content="https://www.divosea.com/wp-content/uploads/2020/01/1400-1.jpg" />
<meta property="og:image:secure_url" content="https://www.divosea.com/wp-content/uploads/2020/01/1400-1.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="1400" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.divosea.com/#organization","name":"Plongeurs International","url":"https://www.divosea.com/","sameAs":["https://www.facebook.com/lesamisdeplongeursinternational/"],"logo":{"@type":"ImageObject","@id":"https://www.divosea.com/#logo","url":"https://www.divosea.com/wp-content/uploads/2017/11/Logo-DivOsea_Plon_Int-OK_2017.png","width":346,"height":221,"caption":"Plongeurs International"},"image":{"@id":"https://www.divosea.com/#logo"}},{"@type":"WebSite","@id":"https://www.divosea.com/#website","url":"https://www.divosea.com/","name":"Divosea","publisher":{"@id":"https://www.divosea.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.divosea.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#webpage","url":"https://www.divosea.com/il-a-ouvert-ses-portes/","inLanguage":"fr-FR","name":"Il a ouvert ses portes ! - Divosea","isPartOf":{"@id":"https://www.divosea.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#primaryimage","url":"https://www.divosea.com/wp-content/uploads/2020/01/1400-1.jpg","width":1400,"height":1400},"primaryImageOfPage":{"@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#primaryimage"},"datePublished":"2020-01-11T07:45:50+00:00","dateModified":"2020-01-13T14:40:46+00:00","breadcrumb":{"@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.divosea.com/","url":"https://www.divosea.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.divosea.com/il-a-ouvert-ses-portes/","url":"https://www.divosea.com/il-a-ouvert-ses-portes/","name":"Il a ouvert ses portes !"}}]},{"@type":"Article","@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#article","isPartOf":{"@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#webpage"},"author":{"@id":"https://www.divosea.com/author/didier_lantz/#author"},"headline":"Il a ouvert ses portes !","datePublished":"2020-01-11T07:45:50+00:00","dateModified":"2020-01-13T14:40:46+00:00","commentCount":0,"mainEntityOfPage":"https://www.divosea.com/il-a-ouvert-ses-portes/#webpage","publisher":{"@id":"https://www.divosea.com/#organization"},"image":{"@id":"https://www.divosea.com/il-a-ouvert-ses-portes/#primaryimage"},"articleSection":"Agenda,Divers,News,Pratiquer la plong\u00e9e,slider-haut-home"},{"@type":["Person"],"@id":"https://www.divosea.com/author/didier_lantz/#author","name":"didier Lantz","image":{"@type":"ImageObject","@id":"https://www.divosea.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2e7b1faada2f1a0ae0c43ebfa36e8a75?s=96&d=mm&r=g","caption":"didier Lantz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Divosea &raquo; Flux" href="https://www.divosea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Divosea &raquo; Flux des commentaires" href="https://www.divosea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.divosea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.23.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.divosea.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.divosea.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.divosea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.divosea.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.divosea.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.divosea.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.divosea.com/wp-content/plugins/my-calendar/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.divosea.com/wp-content/plugins/my-calendar/styles/twentyfifteen.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.divosea.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.divosea.com/wp-content/plugins/monarch/css/style.css?ver=1.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.divosea.com/wp-content/themes/Extra/style.css?ver=2.23.3' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css'  href='https://www.divosea.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.2.5' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://www.divosea.com/?sccss=1&#038;ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.divosea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.divosea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.divosea.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.divosea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.divosea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.divosea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.divosea.com/?p=35523' />
<link rel="alternate" type="application/json+oembed" href="https://www.divosea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.divosea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { background: #ffffcc; color: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { background: #ffffff;}
.mc-event-visible {
	display: block!important;
}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; }
-->
</style><style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.divosea.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd5a00fc7-34ff-4909-ae60-715de3862fa0';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "divosea";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.37a647a2-1bdc-46a8-a505-4f4cc6400a46";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voir les notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Voici un exemple';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'www.divosea.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur allow/accepter';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('https://www.divosea.com/wp-content/uploads/2017/09/DSC_3706_bd.jpg'); background-repeat: no-repeat; background-size: cover; background-position: top center; background-attachment: fixed; }
</style>


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/283852871/Divosea--extrabanner--(970x90)--bas', [970, 90], 'div-gpt-ad-1499935767151-0').addService(googletag.pubads());
    googletag.defineSlot('/283852871/Divosea--extrabanner--(970x90)--haut', [970, 90], 'div-gpt-ad-1499935767151-1').addService(googletag.pubads());
    googletag.defineSlot('/283852871/DIV--Masthead--(970x250)', [970, 250], 'div-gpt-ad-1499935767151-2').addService(googletag.pubads());
    googletag.defineSlot('/283852871/Divosea--leaderboard--(728x90)--bas', [728, 90], 'div-gpt-ad-1499935767151-3').addService(googletag.pubads());
    googletag.defineSlot('/283852871/Divosea--leaderboard--(728x90)--haut', [728, 90], 'div-gpt-ad-1499935767151-4').addService(googletag.pubads());
    googletag.defineSlot('/283852871/Divosea--pave--(300x250)', [300, 250], 'div-gpt-ad-1499935767151-5').addService(googletag.pubads());
    googletag.defineSlot('/283852871/Divosea--pave--(300x250)--forum', [300, 250], 'div-gpt-ad-1499935767151-6').addService(googletag.pubads());
    googletag.defineSlot('/283852871/Divosea--skin--(2000x1700)', [2000, 1700], 'div-gpt-ad-1499935767151-7').addService(googletag.pubads());
    googletag.defineSlot('/283852871/Divosea--skyscraper--(300x600)', [300, 600], 'div-gpt-ad-1499935767151-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'RECHERCHE').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script type="text/javascript">
jQuery(document).ready( function() { 
jQuery('.related-posts-header').text('Articles similaires');
jQuery('.share-title').text('Partagez');
jQuery('.rate-title').text('Notez');
jQuery('.nav-link-prev .button').text('Précédent');
jQuery('.nav-link-next .button').text('Suivant');

} );
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2136433996824952",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://www.divosea.com/wp-content/uploads/2017/05/Logo-DivOsea_Plon_Int-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.divosea.com/wp-content/uploads/2017/05/Logo-DivOsea_Plon_Int.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.divosea.com/wp-content/uploads/2017/05/Logo-DivOsea_Plon_Int.png" />
<meta name="msapplication-TileImage" content="https://www.divosea.com/wp-content/uploads/2017/05/Logo-DivOsea_Plon_Int.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15059632-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.divosea.com/wp-content/cache/et/global/et-extra-customizer-global-15780886077806.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-35523 single-format-standard custom-background cookies-not-set et_divi_builder pmpro-body-has-access et_bloom et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/lesamisdeplongeursinternational/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.divosea.com/">
			<input type="search" class="et-search-field" placeholder="Chercher" value="" name="s" title="Rechercher:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.divosea.com/" data-fixed-height="51">
							<img src="https://www.divosea.com/wp-content/uploads/2018/10/Logo-DivOsea_V3.png" alt="Divosea" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-31121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31121"><a href="https://www.divosea.com/category/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-31743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31743"><a href="https://www.divosea.com/category/news/news-rendez-vous/" class="menu-image-title-after"><span class="menu-image-title">Agenda</span></a></li>
	<li id="menu-item-31747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31747"><a href="https://www.divosea.com/category/news/news-materiel/" class="menu-image-title-after"><span class="menu-image-title">Materiel</span></a></li>
	<li id="menu-item-31749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31749"><a href="https://www.divosea.com/category/news/news-voyages/" class="menu-image-title-after"><span class="menu-image-title">Voyages</span></a></li>
	<li id="menu-item-31745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31745"><a href="https://www.divosea.com/category/news/news-environnement/" class="menu-image-title-after"><span class="menu-image-title">Environnement</span></a></li>
	<li id="menu-item-31744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31744"><a href="https://www.divosea.com/category/news/news-divers/" class="menu-image-title-after"><span class="menu-image-title">Divers</span></a></li>
</ul>
</li>
<li id="menu-item-31119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31119"><a href="https://www.divosea.com/category/materiel/" class="menu-image-title-after"><span class="menu-image-title">Matériel</span></a>
<ul class="sub-menu">
	<li id="menu-item-31725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31725"><a href="https://www.divosea.com/category/materiel/materiel-ordi/" class="menu-image-title-after"><span class="menu-image-title">Ordinateurs</span></a></li>
	<li id="menu-item-31721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31721"><a href="https://www.divosea.com/category/materiel/materiel-combinaisons/" class="menu-image-title-after"><span class="menu-image-title">Combinaisons</span></a></li>
	<li id="menu-item-31722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31722"><a href="https://www.divosea.com/category/materiel/materiel-detendeurs/" class="menu-image-title-after"><span class="menu-image-title">Détendeurs</span></a></li>
	<li id="menu-item-31724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31724"><a href="https://www.divosea.com/category/materiel/materiel-gilets/" class="menu-image-title-after"><span class="menu-image-title">Gilets</span></a></li>
	<li id="menu-item-31726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31726"><a href="https://www.divosea.com/category/materiel/materiel-pmt/" class="menu-image-title-after"><span class="menu-image-title">Matériel-PMT</span></a></li>
	<li id="menu-item-31727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31727"><a href="https://www.divosea.com/category/materiel/materiel-sacs/" class="menu-image-title-after"><span class="menu-image-title">Sacs</span></a></li>
	<li id="menu-item-31127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31127"><a href="https://www.divosea.com/category/photo-video/" class="menu-image-title-after"><span class="menu-image-title">Photo-Video</span></a>
	<ul class="sub-menu">
		<li id="menu-item-31739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31739"><a href="https://www.divosea.com/category/photo-video/photos-photos/" class="menu-image-title-after"><span class="menu-image-title">Photo</span></a></li>
		<li id="menu-item-31737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31737"><a href="https://www.divosea.com/category/photo-video/photo-video-video/" class="menu-image-title-after"><span class="menu-image-title">Video</span></a></li>
		<li id="menu-item-31738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31738"><a href="https://www.divosea.com/category/photo-video/photos-news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
		<li id="menu-item-31741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31741"><a href="https://www.divosea.com/category/photo-video/photo-divers/" class="menu-image-title-after"><span class="menu-image-title">Divers</span></a></li>
	</ul>
</li>
	<li id="menu-item-31723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31723"><a href="https://www.divosea.com/category/materiel/materiel-divers/" class="menu-image-title-after"><span class="menu-image-title">Divers</span></a></li>
</ul>
</li>
<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a href="https://www.divosea.com/category/magazine/photo/" class="menu-image-title-after"><span class="menu-image-title">Photo</span></a></li>
<li id="menu-item-33950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33950"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Scubexpert</span></a>
<ul class="sub-menu">
	<li id="menu-item-33947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33947"><a href="https://www.divosea.com/category/scubexpert-le-lab/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="19" src="https://www.divosea.com/wp-content/uploads/2017/07/SCUBEXPERT-1-1-36x19.jpg" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Le Lab</span></a></li>
	<li id="menu-item-33476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33476"><a href="https://www.divosea.com/notices-ordinateurs/" class="menu-image-title-after"><span class="menu-image-title">Toutes les notices d&#8217;ordis</span></a></li>
</ul>
</li>
<li id="menu-item-31122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31122"><a href="https://www.divosea.com/category/voyages-actus/" class="menu-image-title-after"><span class="menu-image-title">Voyages</span></a>
<ul class="sub-menu">
	<li id="menu-item-31731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31731"><a href="https://www.divosea.com/category/voyages-actus/voyages-actus-voyages-actus/" class="menu-image-title-after"><span class="menu-image-title">Actus</span></a></li>
	<li id="menu-item-31736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31736"><a href="https://www.divosea.com/category/voyages-actus/voyages-reportages/" class="menu-image-title-after"><span class="menu-image-title">Reportages</span></a></li>
	<li id="menu-item-31732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31732"><a href="https://www.divosea.com/category/voyages-actus/voyages-guides/" class="menu-image-title-after"><span class="menu-image-title">Guides</span></a>
	<ul class="sub-menu">
		<li id="menu-item-31733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31733"><a href="https://www.divosea.com/category/voyages-actus/voyages-guides/voyages-guides-brochures/" class="menu-image-title-after"><span class="menu-image-title">Brochures</span></a></li>
		<li id="menu-item-31734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31734"><a href="https://www.divosea.com/category/voyages-actus/voyages-guides/voyages-guides-guides/" class="menu-image-title-after"><span class="menu-image-title">Voyages-guides-guides</span></a></li>
	</ul>
</li>
	<li id="menu-item-31983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31983"><a href="https://librairie.divosea.com/19-destinations" class="menu-image-title-after"><span class="menu-image-title">Librairie</span></a></li>
</ul>
</li>
<li id="menu-item-31124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31124"><a href="https://www.divosea.com/category/environnement/" class="menu-image-title-after"><span class="menu-image-title">Environnement</span></a>
<ul class="sub-menu">
	<li id="menu-item-31720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31720"><a href="https://www.divosea.com/category/environnement/environnement-news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
	<li id="menu-item-31717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31717"><a href="https://www.divosea.com/category/environnement/environnement-actions/" class="menu-image-title-after"><span class="menu-image-title">Actions</span></a></li>
	<li id="menu-item-31718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31718"><a href="https://www.divosea.com/category/environnement/environnement-bio/" class="menu-image-title-after"><span class="menu-image-title">Bio</span></a></li>
	<li id="menu-item-31987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31987"><a href="https://librairie.divosea.com" class="menu-image-title-after"><span class="menu-image-title">Librairie</span></a></li>
</ul>
</li>
<li id="menu-item-33922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33922"><a href="https://www.divosea.com/category/apnee/" class="menu-image-title-after"><span class="menu-image-title">Apnee</span></a>
<ul class="sub-menu">
	<li id="menu-item-31716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31716"><a href="https://www.divosea.com/category/apnee/apnee-news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a></li>
	<li id="menu-item-31713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31713"><a href="https://www.divosea.com/category/apnee/apnee-technique/" class="menu-image-title-after"><span class="menu-image-title">Technique</span></a></li>
	<li id="menu-item-31715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31715"><a href="https://www.divosea.com/category/apnee/apnee-materiel/" class="menu-image-title-after"><span class="menu-image-title">Matériel</span></a></li>
	<li id="menu-item-31986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31986"><a href="https://librairie.divosea.com" class="menu-image-title-after"><span class="menu-image-title">Librairie</span></a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Sélectionner une page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-35523" class="module single-post-module post-35523 post type-post status-publish format-standard has-post-thumbnail hentry category-news-rendez-vous category-news-divers category-news category-pratiquer-la-plongee category-slider-haut-home pmpro-has-access et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Il a ouvert ses portes !</h1>
								<div class="post-meta vcard">
									<p><span class="updated">11 Jan 2020</span> | <span class="rating-stars" title="Note:0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.divosea.com/wp-content/uploads/2020/01/1400-1-1280x640.jpg" alt="Il a ouvert ses portes !" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>L&#8217;événement annuel que nous attendons tous a ouvert ses portes, et malgré les difficultés de transports, dès ce premier jour du vendredi 10 janvier, des passionnés arpentaient les allées du salon et scrutaient les stands.</p>



<p>Quel meilleur lieu pour l&#8217;équipe de DIVOSEA pour vous souhaiter une année riche en bulles joyeuses !</p>



<p>Notre coup de cœur de ce premier jour va au stand de la ville de Marseille très bien décoré où vous pourrez vous immerger dans une plongée virtuelle en 3D qui vous donnera envie d&#8217;aller plonger sur place.</p>



<figure class="wp-block-image"><img src="https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-1024x768.jpg" alt="" class="wp-image-35525" srcset="https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-1024x768.jpg 1024w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-475x356.jpg 475w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-768x576.jpg 768w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-510x382.jpg 510w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632.jpg 1080w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-610x458.jpg 610w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-24x18.jpg 24w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-36x27.jpg 36w, https://www.divosea.com/wp-content/uploads/2020/01/export1578726835632-48x36.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Et vous aurez probablement la chance de discuter avec Franck GIRELLI, magicien du crayon qui vous présentera deux de ses BD pleines d&#8217;humour. </p>



<figure class="wp-block-image"><img src="https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036-768x1024.jpg" alt="" class="wp-image-35524" srcset="https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036-768x1024.jpg 768w, https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036-267x356.jpg 267w, https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036-610x813.jpg 610w, https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036-18x24.jpg 18w, https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036-27x36.jpg 27w, https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036-36x48.jpg 36w, https://www.divosea.com/wp-content/uploads/2020/01/IMG20200110183036.jpg 810w" sizes="(max-width: 768px) 100vw, 768px" /></figure>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_top et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F&#038;t=Il%20a%20ouvert%20ses%20portes%20%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="35523" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Il%20a%20ouvert%20ses%20portes%20%21&#038;url=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="35523" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="35523" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Partager:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.divosea.com/il-a-ouvert-ses-portes/&#038;t=Il%20a%20ouvert%20ses%20portes%20%21" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Facebook" data-network-name="facebook" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Il%20a%20ouvert%20ses%20portes%20%21%20https://www.divosea.com/il-a-ouvert-ses-portes/" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Twitter" data-network-name="twitter" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.divosea.com/il-a-ouvert-ses-portes/&#038;t=Il%20a%20ouvert%20ses%20portes%20%21" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Google +" data-network-name="googleplus" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.divosea.com/il-a-ouvert-ses-portes/&#038;t=Il%20a%20ouvert%20ses%20portes%20%21" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Tumblr" data-network-name="tumblr" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.divosea.com/il-a-ouvert-ses-portes/&#038;description=Il%20a%20ouvert%20ses%20portes%20%21&#038;media=https://www.divosea.com/wp-content/uploads/2020/01/1400-1-150x150.jpg" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Pinterest" data-network-name="pinterest" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.divosea.com/il-a-ouvert-ses-portes/&#038;title=Il%20a%20ouvert%20ses%20portes%20%21" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.divosea.com/il-a-ouvert-ses-portes/&#038;title=Il%20a%20ouvert%20ses%20portes%20%21" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Buffer" data-network-name="buffer" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.divosea.com/il-a-ouvert-ses-portes/&#038;title=Il%20a%20ouvert%20ses%20portes%20%21" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Email" data-network-name="basic_email" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partager &quot; Il a ouvert ses portes !&quot; via Print" data-network-name="basic_print" data-share-title="Il a ouvert ses portes !" data-share-url="https://www.divosea.com/il-a-ouvert-ses-portes/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Taux:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="35523" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6dd69c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.divosea.com/majorque-y-avez-vous-pense-pour-plonger-2/" rel="prev"><span class="title">Titre</span> <span class="button">précédent</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.divosea.com/salon-2020-j-2/" rel="next"><span class="title">Titre <span class="button">suivant%</span></span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Articles Similaires</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.divosea.com/sea-orbiter-un-coup-de-pouce-pour-un-grand-projet/" title="Sea Orbiter : un coup de pouce pour un grand projet" class="post-thumbnail">
				<img src="https://www.divosea.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Sea Orbiter : un coup de pouce pour un grand projet" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.divosea.com/sea-orbiter-un-coup-de-pouce-pour-un-grand-projet/">Sea Orbiter : un coup de pouce pour un grand projet</a></h4>
									<p class="date"><span class="updated">8 novembre 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.divosea.com/coelacanthe-documentaire-arte/" title="Cœlacanthe, le documentaire à voir sur Arte" class="post-thumbnail">
				<img src="https://www.divosea.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Cœlacanthe, le documentaire à voir sur Arte" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.divosea.com/coelacanthe-documentaire-arte/">Cœlacanthe, le documentaire à voir sur Arte</a></h4>
									<p class="date"><span class="updated">24 avril 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.divosea.com/colloque-plonger-ages-extremes/" title="Colloque &#8220;Plonger aux âges extrêmes&#8221;" class="post-thumbnail">
				<img src="https://www.divosea.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Colloque &#8220;Plonger aux âges extrêmes&#8221;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.divosea.com/colloque-plonger-ages-extremes/">Colloque &#8220;Plonger aux âges extrêmes&#8221;</a></h4>
									<p class="date"><span class="updated">21 mars 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.divosea.com/les-philippines-vous-attendent/" title="Les Philippines vous attendent !" class="post-thumbnail">
				<img src="https://www.divosea.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Les Philippines vous attendent !" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.divosea.com/les-philippines-vous-attendent/">Les Philippines vous attendent !</a></h4>
									<p class="date"><span class="updated">21 janvier 2014</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-8" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.divosea.com" target="_blank">
						<img src="https://www.divosea.com/wp-content/uploads/2019/03/LOGO-Les-Amis.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.divosea.com/notices-ordinateurs/" target="_blank">
						<img src="https://www.divosea.com/wp-content/uploads/2017/07/SCUBEXPERT-425.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Nos Vidéos</h4>		<div class="widget_video_wrapper">
			<img src="https://www.divosea.com/wp-content/themes/Extra/images/pagination-loading.gif" alt="Chargement..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-35313">
									</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-35187">
									</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-33926">
					<iframe title="Bande-annonce - L&#039;HOMME DAUPHIN, SUR LES TRACES DE JACQUES MAYOL" width="1080" height="608" src="https://www.youtube.com/embed/PdALhAaZe4g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-33890">
					<iframe title="Discovering underwater lake ecosystems for Blue Planet II #OurBluePlanet | BBC Earth" width="1080" height="608" src="https://www.youtube.com/embed/QI9TC4hcSLk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-33540">
					<iframe title="Filming Sharks In Protected French Polynesian Waters | Blue Planet II Behind The Scenes" width="1080" height="608" src="https://www.youtube.com/embed/TzXVlKYuCO4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>				</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.divosea.com/ocean-une-plongee-illuminee/" data-video-id="35313" class="title">Océan, une plongée illuminée !</a>
			</li>
					<li>
									<a href="https://www.divosea.com/ocean-une-plongee-insolite/" data-video-id="35187" class="title">Océan, une plongée insolite</a>
			</li>
					<li>
									<a href="https://www.divosea.com/lhomme-dauphin-traces-de-jacques-mayol/" data-video-id="33926" class="title">L&#8217;HOMME DAUPHIN, SUR LES TRACES DE JACQUES MAYOL</a>
			</li>
					<li>
									<a href="https://www.divosea.com/discovering-underwater-lake-ecosystems-for-blue-planet-ii-ourblueplanet-bbc-earth/" data-video-id="33890" class="title">Discovering underwater lake ecosystems for Blue Planet II #OurBluePlanet &#8211; BBC Earth</a>
			</li>
					<li>
									<a href="https://www.divosea.com/tournage-de-requins-eaux-protegees-de-polynesie-francaise-blue-planet-ii-behind-the-scenes/" data-video-id="33540" class="title">Tournage de requins dans les eaux protégées de la Polynésie française &#8211; Blue Planet II Behind The Scenes</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->		<div id="et_ads-5" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- /283852871/Divosea-skyscraper-(300x600) -->
<div id='div-gpt-ad-1499935767151-8' style='height:600px;width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499935767151-8'); });
</script>
</div>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<!-- /283852871/Divosea-pave-(300x250) -->
<div id='div-gpt-ad-1499935767151-5' style='height:250px;width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499935767151-5'); });
</script>
</div>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Conçu par <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Propulsé par <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-31999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31999"><a href="https://www.divosea.com/mentions-legales/" class="menu-image-title-after"><span class="menu-image-title">Mentions légales</span></a></li>
<li id="menu-item-32002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32002"><a href="https://www.divosea.com/c-g-u/" class="menu-image-title-after"><span class="menu-image-title">C.G.U.</span></a></li>
<li id="menu-item-34276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34276"><a href="https://www.divosea.com/formulaire-contact/" class="menu-image-title-after"><span class="menu-image-title">Contact</span></a></li>
<li id="menu-item-33452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33452"><a href="https://www.divosea.com/publicite-advertising/" class="menu-image-title-after"><span class="menu-image-title">Publicité / Advertising</span></a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/lesamisdeplongeursinternational/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/divosea" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																				<li class="et-extra-social-icon pinterest">
								<a href="https://fr.pinterest.com/divoseaplongee/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																														</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Retour au sommet" id="back_to_top"></span>
	
			<!-- Memberships powered by Paid Memberships Pro v2.0.7.
 -->
		<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.divosea.com/il-a-ouvert-ses-portes/" data-title="Il a ouvert ses portes !" data-post_id="35523"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F&#038;t=Il%20a%20ouvert%20ses%20portes%20%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="35523" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Il%20a%20ouvert%20ses%20portes%20%21&#038;url=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="35523" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="35523" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F&#038;t=Il%20a%20ouvert%20ses%20portes%20%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="35523" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Il%20a%20ouvert%20ses%20portes%20%21&#038;url=https%3A%2F%2Fwww.divosea.com%2Fil-a-ouvert-ses-portes%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="35523" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="35523" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.divosea.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.divosea.com\/il-a-ouvert-ses-portes\/","stats_nonce":"551b2cbb83","share_counts":"35f450dda1","follow_counts":"6a92c05080","total_counts":"9a7bd1c8f2","media_single":"72c7745b25","media_total":"007eb9c2d9","generate_all_window_nonce":"edeaac9248","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.11'></script>
<script type='text/javascript' src='https://www.divosea.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.divosea.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.divosea.com\/wp-admin\/admin-ajax.php","your_rating":"Votre note:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Articles dans le panier","item_count":"%d Item","items_count":" %d Articles","rating_nonce":"84238f050b","timeline_nonce":"aeac7bf544","blog_feed_nonce":"8b8180ae5d","error":"Un probl\u00e8me est survenu, veuillez r\u00e9essayer.","contact_error_name_required":"Le champ Nom ne peut \u00eatre vide.","contact_error_email_required":"Le champ Email ne peut pas \u00eatre vide.","contact_error_email_invalid":"S'il vous pla\u00eet, mettez une adresse email valide.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.divosea.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.divosea.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.divosea.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b78d614d68","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"2e160312bf","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"35523","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.23.3'></script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.23.3'></script>
<script type='text/javascript' src='https://www.divosea.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcgrid = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcAjax = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.divosea.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.2.5'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
